# Table of Contents

STARTING WEBSTER .......................................................................................................................... 3

GETTING STARTED WITH WEBSTER TOOLS .................................................................................. 5

- Webster Smartboard Icons ............................................................................................................... 5
- The Webster Software Main Window .............................................................................................. 6
- The Webster Command Toolbar ....................................................................................................... 7
- The Projection Toolbar ....................................................................................................................... 8

USING THE SMARTBOARD .................................................................................................................. 9

- Writing on the Board ......................................................................................................................... 9
- Erase Writing on the Board ................................................................................................................ 9
- Capture a Snapshot ............................................................................................................................ 9
- Erase Board Content ........................................................................................................................... 9
- Deleting a Snapshot ............................................................................................................................. 9
- Using the Reveal Tool .......................................................................................................................... 10
- Using the Spotlight Tool .................................................................................................................... 10
- Exporting Snapshots ........................................................................................................................... 11
- Saving a Webster File .......................................................................................................................... 11
- Opening a Webster File ....................................................................................................................... 12

USING WEBSTER WITH POWERPOINT ............................................................................................ 13
Starting Webster

1. On the LCD panel of the Crestron Touchpanel, press the **Press Here To Begin** section. The Crestron system, along with the projector, will power on in a few seconds.

   ![Crestron Touchpanel](image)

   *If the Crestron LCD display is blank, touch the panel or press any pressbutton to activate the Crestron system.*

2. As the Crestron system is powering on, log on to the computer using your username and password.

   Username: “your NetID”
   Password: “your password”
   Domain: UIS or UISAD

3. The computer screen should be displayed on the projection screen.

   - If you do not see the computer screen/desktop, press the pushbutton [on the Crestron Touchpanel] next to the label PC.

   ![Crestron Touchpanel with PC label](image)

   - If a screen saver is displayed on the projection screen, press any key on the computer keyboard to display the desktop.

   - If you cannot see the computer screen/desktop on the projection screen, make sure that the computer is powered on. The CPU is located inside the cabinet.
4. Start the Webster program by left clicking once on the Webster icon in the quickstart menu at the bottom-right of your computer screen.

5. A dialog box appears. Click on “Go to Webster” from the dialog box, which will launch the Webster program and the smartboard.
Getting Started with Webster Tools
Webster Smartboard Icons

These icons are located along the left side of the Webster Smartboard, which must be pressed to be activated.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>Projection toolbar:</strong> In projection mode, display or hide the projection tools.</td>
</tr>
<tr>
<td></td>
<td><strong>Forward arrow:</strong> In projection mode, scroll forward through snapshots or PowerPoint slides.</td>
</tr>
<tr>
<td></td>
<td><strong>Back arrow:</strong> In projection mode, scroll backward through snapshots or PowerPoint slides.</td>
</tr>
<tr>
<td></td>
<td><strong>Print:</strong> Print the contents of the board to the currently active printer without capturing a snapshot.</td>
</tr>
<tr>
<td></td>
<td><strong>Snapshot:</strong> Capture a snapshot of the board.</td>
</tr>
<tr>
<td></td>
<td><strong>Show Webster:</strong> In projection mode, bring the Webster software to the front or send it to the rear.</td>
</tr>
<tr>
<td></td>
<td><strong>Projection:</strong> Enter or exit projection mode.</td>
</tr>
<tr>
<td></td>
<td><strong>Red Pen:</strong> In the software, record the active pen as red.</td>
</tr>
<tr>
<td></td>
<td><strong>Black Pen:</strong> In the software, record the active pen as black.</td>
</tr>
<tr>
<td></td>
<td><strong>Green Pen:</strong> In the software, record the active pen as green.</td>
</tr>
<tr>
<td></td>
<td><strong>Blue Pen:</strong> In the software, record the active pen as blue.</td>
</tr>
<tr>
<td></td>
<td><strong>Narrow Erase:</strong> Erase in a narrow band using a finger or the edge of the eraser.</td>
</tr>
<tr>
<td></td>
<td><strong>Wide Erase:</strong> Erase in a wide band using the wide surface of the eraser.</td>
</tr>
<tr>
<td></td>
<td><strong>Snapshot/Erase All:</strong> Capture a snapshot of the board, clear the software’s current board pane, and set the board for erasing.</td>
</tr>
</tbody>
</table>
The Webster Software Main Window
When you start Webster software, the main window appears. Features of the main window are described below.
The Webster Command Toolbar

1. **Standard Windows tools**: New, Open Folder, Save, Print, Cut, Copy, and Paste [or choose the same items from the File and Edit menu].

2. **Views**: Current Board, Normal, Snapshots, Selection, or Full Screen [or choose the same items from the View menu].

3. **Projection Mode**: Click to enter or exit projection mode [or choose “Projection” from the Edit menu].

4. **NetMeeting**: Click to enter or exit a NetMeeting conference.

5. **Help**: Click to get help or context-sensitive help.

6. **Playback**: Click to play, pause, stop, loop, play all snapshots, or specify playback preferences.
The Projection Toolbar
When you enter projection mode, a new toolbar appears with a single row of tools. A second row of tools appears when Webster is not the active window. The projection toolbar provides the following tools:

1. **Snapshot**: Capture only the board image as a snapshot in the Webster software. The projected computer screen and writing on the board are both included when Webster is not the active application.

2. **Screen Snapshot**: Capture the entire projected computer screen as a snapshot.

3. **Esc**: Performs the equivalent to the “ESC” keystroke in the active application.

4. **Re-align**: Re-align the projected image.

5. **Keyboard**: Show and hide the on-screen keyboard.

6. **Right Click**: For a right mouse click, tap this button, and then tap the board.

7. **Reveal**: Reveal the projected screen one line at a time by dragging the “window shade” down.

8. **Spotlight**: Spotlight a portion of the screen with a circle of light.

9. **Selection Tool**: Move the cursor instead of writing on the board.

10. **Pen Color**: Mark up the projected image.

11. **Highlighter**: Highlight important items.

12. **Erasers**: Erase the projection mark-ups.

13. **Pen Width**: Change pen width for mark-ups.

14. **Print**: Print the current board image, including the projected image, on the default printer connected to the computer.
Using the Smartboard

Writing on the Board
1. Press the Projection button on the smartboard icon strip.
2. If the Webster Projection Toolbar does not automatically open, choose Edit > Projection from the dropdown menu. This opens the Projection Toolbar.
3. Choose a pen color from the projection toolbar.
   - Choosing the pen color from the smartboard icon strip will not allow you to write over projected images.
4. Write on the board using the Webster stylus.

Erase Writing on the Board
1. Tap the small or large eraser button on the board.
2. Use the stylus to erase the writing.
   - You can also use the large circular felt eraser provided, or use your finger for small erasures.

Capture a Snapshot
- To capture only the board images/writing, choose the Snapshot option from the Webster Projection Toolbar. This is the large camera icon on the Toolbar.
- To capture the entire projected screen, choose the Screen Snapshot option from the Webster Projection Toolbar. This is the smaller camera icon on the Toolbar.

Erase Board Content
- Choose “Erase All” from the Edit menu.
   - Choosing the “Snapshot/Erase All” icon on the smartboard will take a snapshot of the current images/writing on the board AND leave you with a blank board.

Deleting a Snapshot
1. Select the snapshot(s).
2. Press the delete key on your keyboard or choose Edit > Delete.
Using the Reveal Tool

In projection mode, Webster provides the reveal tool that enables you to focus attention on a portion of the projected screen.

1. Tap the Reveal button in the projection toolbar. The projected screen becomes black except one strip at the top.

2. Drag the strip down to reveal more of the screen.

3. To reveal the entire projected screen and continue your presentation:
   - Tap the Reveal button in the projection toolbar again.
   - Press the esc key on your keyboard.
   - Drag the strip down to the bottom of the screen.

Using the Spotlight Tool

1. Tap the Spotlight button in the projection toolbar. The projected screen becomes grayed except one circle of light.

2. Drag the spotlight around the screen to focus attention on that portion of the screen.
   - To re-shape the spotlight into an ellipse, drag the circle from any of the four cardinal points around the edge of the circle.
   - To enlarge or shrink the circle, drag it from any point around the edge except the four cardinal points.

3. To remove the spotlight:
   - Tap the Spotlight button in the projection toolbar again.
   - Press the esc key on your keyboard.
Exporting Snapshots

Webster enables you to export a snapshot as a graphic file that you can use in other applications. In Windows, you can export a snapshot in bitmap [.bmp], JPEG [.jpg], Adobe PDF [.pdf] and TIFF [.tif] formats.

1. Select the snapshot[s] in the left panel of Webster.

   To select more than one snapshot, hold down the “control” key and select other snapshots. To select all the snapshots to be exported, choose Edit > Select All.

2. Choose “Export Image” from the File menu.

3. Browse to the location for the exported file and enter a file name.

4. Select the desired export file format from the “Save as type” drop-down list.

5. Click “Export”.

   - If you selected multiple snapshots to export, the exported files have the file name you provided followed by a sequential number. For example, if you named the export file Myfile, the snapshots are named Myfile1, Myfile2, Myfile3, etc.

   - If you selected multiple snapshots for export in Adobe PDF format, the result is one Adobe PDF file that includes all the snapshots.

Saving a Webster File

When you capture a board image as a snapshot in the Webster software, the image becomes part of a Webster file. [In Windows, these files have the file extension .wbd.] Activity is recorded as long as the system is on and the Webster software is running. Snapshots that you capture are not saved to disk until you save the currently open file.

1. Choose “Save As” from the File menu.

2. Enter a name for the file.

3. Browse to the file destination.

4. Click “Save.”

This saves your file as a [.wbd] Webster file to a location of your choice.
Opening a Webster File

Webster files may be sent from one computer to another via e-mail or transferred by use of media [e.g. CD, flash drive, etc.] and opened again, as long as Webster has been installed on the computer the file is transferred to.

1. Start Webster and choose File > Open.

2. Navigate to the location of the Webster file and open the file. Once the file is open, it may be treated as any other Webster File.

3. If text on the Webster file you are viewing looks distorted or unreadable, the Full Screen option can help to make it more viewable. Choose View > Fullscreen.

4. To return to a normal view, press the “esc” [escape] key on your keyboard.
Using Webster with PowerPoint

1. On the LCD panel of the Crestron Touchpanel, press the **Press Here To Begin** section. The Crestron system, along with the projector, will power on in a few seconds.

   ![Crestron Touchpanel](image1)

   **If the Crestron LCD display is blank, touch the panel or press any pressbutton to activate the Crestron system.**

2. As the Crestron system is powering on, log on to the computer using your username and password.

   Username: "your NetID"
   Password: "your password"
   Domain: UIS or UISAD

3. The computer screen should be displayed on the projection screen.
   - If you do not see the computer screen/desktop, press the pushbutton [on the Crestron] next to the label PC.
   - If a screen saver is displayed on the projection screen, press any key on the computer keyboard to display the desktop.
   - If you cannot see the computer screen/desktop on the projection screen, make sure that the computer is powered on. The CPU is located inside the cabinet.
4. Start the Webster program by left clicking once on the Webster icon in the quickstart menu at the bottom-right of your computer screen.

5. A dialog box appears. Click on “Go to Webster” from the dialog box, which will launch the Webster program and the smartboard.

6. Press on the Projection icon on the side of the smartboard.

7. Launch PowerPoint and begin the slide presentation.

8. To move forward and backward through PowerPoint slides:
   - Tap the Forward and Back icons on the smartboard icon strip.

9. To mark up a slide:
   - Tap a pen button in the projection toolbar and begin writing.

10. To capture all the board contents, which may include writing on the board, the projected slide, and projection mark-ups:
    - Tap the Snapshot button in the projection toolbar.

11. Once you are done using the smartboard, quit Webster by choosing File > Exit and log off computer.


13. You will be prompted with a message asking you to confirm your choice. Press Yes to continue with the shutdown process. The system will power off in a few seconds.